Skocz do zawartości
Szukaj w
  • Więcej opcji...
Znajdź wyniki, które...
Szukaj wyników w...

Znajdź zawartość

Wyświetlanie wyników dla tagów 'czekania' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Galeria prac
    • Webdesign
    • Identyfikacja wizualna
    • Rysunki i fotomanipulacje
    • Fotografia
    • DTP
    • 3D
    • Grafika forumowa
    • Tapety
    • Inne
  • Poradniki i pytania
    • Zadaj pytanie
    • Teoria
    • Praktyka
    • Pliki do pobrania
  • Zlecenia i oferty
    • Zlecenia+
    • Zlecenia
    • Oferty sprzedaży i grafików
    • Oferty pracy
  • Tworzenie stron www
    • Zagadnienia webmasterskie
    • Hostingi i domeny
    • Pokaż swoją stronę internetową
  • Forum Grafinity.pl
    • Ogłoszenia
    • CZARNA LISTA - Oszustwa i plagiaty
  • Pozostałe
    • Rozmowy
    • Archiwum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Imię


Lokalizacja


Specjalizacja


Strona WWW


Facebook


Behance


Dribbble


DeviantArt

Znaleziono 1 wynik

  1. Witam. Przybywam z problemem. Na wstępie jeśli zły dział czy forum to dajcie znać. A więc tak... Aktualnie miałem zamiar zacząć bawić sie w muzyke na yt tak z nudów. Kolejka mi skleił seta. Po czym miałem stworzyc do niego equalizer/waveform czy jak to sie tam zwie. Więc stworzyłem, wrzuciłem na test piosenke 3,5minuty. Pobrałem kodeka *QuickTime* po czym wybieram h.264, zaznaczam wyjscie audio. Wszystko fajnie. Klikam render po wcześniejszym wybraniu miejsca do zapisu. Zaczyna sie, wskakuje pierwsza klatka... druga... i stop... po czym czekam z 5minut, wskakuje 3 klatka. I wyskakuje ze renderowac bedzie się 74h... Gdzie to jest tylko 3,5minuty a gdzie dopiero set 25minut... Dałem mu 6gb, ustawiłem 720p nie 1080... i dalej 74h... Pomoże mi ktos z tym? Jakaś głupia rzecz, która może trzeba włączyć czy co... czy ja jestem kompletnym debilem. Może inny program. Dodam podpowiedź że MediaEncoder odpada nie posiadam win10, a niestety próba zainstalowania triala na zobaczenie, jest nie mozliwa. :CCC Podrzućcie jakiś pomysł :c bo mi ręce juz opadły Pisane na szybko prosze nie czepiac sie błedów :p
×