Skocz do zawartości
Szukaj w
  • Więcej opcji...
Znajdź wyniki, które...
Szukaj wyników w...

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Galeria prac
    • Webdesign
    • Identyfikacja wizualna
    • Rysunki i fotomanipulacje
    • Fotografia
    • DTP
    • 3D
    • Grafika forumowa
    • Tapety
    • Inne
  • Poradniki i pytania
    • Zadaj pytanie
    • Teoria
    • Praktyka
    • Pliki do pobrania
  • Zlecenia i oferty
    • Zlecenia+
    • Zlecenia
    • Oferty sprzedaży i grafików
    • Oferty pracy
  • Tworzenie stron www
    • Zagadnienia webmasterskie
    • Hostingi i domeny
    • Pokaż swoją stronę internetową
  • Forum Grafinity.pl
    • Ogłoszenia
    • CZARNA LISTA - Oszustwa i plagiaty
  • Pozostałe
    • Rozmowy
    • Archiwum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Imię


Lokalizacja


Specjalizacja


Strona WWW


Facebook


Behance


Dribbble


DeviantArt

Znaleziono 12 wyników

  1. Siema mam problem, jak przeciągam zdjęcie do PS to mam znak blokady, da sie to naprawić?
  2. Witam, mam problem z odtwarzaniem obrazu z Photoshopa CS6 Na załączonym obrazku przedstawiam mój problem. Po lewej stronie screen z photoshopa, po prawej zapisany na pulpicie (w formacie png) Jak zapisuje zdjęcie na pulpit, jest strasznie rozmazane, niewyraźne. Całkiem inne niż w programie Photoshop.. Pobrałam więc inny program do otwierania zdjęć (FastStone) Już jak otwieram w nim, niby jest okej, tak samo jak w programie photoshop. Ale jak wchodzę w przeglądarke i chcę to zdjęcie wgrać na hosting, dalej jest mega niewyraźne etc. Mam nadzieję, że rozumiecie o co mi chodzi :) Jeśli ktoś wie, o co może chodzić, bardzo proszę o pomoc. Pozdrawiam
  3. Cześć, jestem początkującym "grafikiem" i używam inkscape. Wyeksportowany plik png ma straszne ciemne kolory, inne niż w pliku projektu svg ? Jak eksportuje do pdf to wszystko jest ok. Wysyłam w zał. Proszę o pomoc, z góry dzięki 😉 łoś 2.pdf
  4. Siema pewnie idiotyczny problem ale przechodząc do sedna sprawy. a więc tworze wektor w illustratorze w kolorystyce CMYK nastepnie go zapisuje w .ai i chce go otworzyc za pomoca photoshopa to ps zmienia mi kolory mimo że wektor jest zapisany w cmyku. Wie ktoś o kij tu chodzi? może ja coś robie źle xd Macie tutaj zrobiony filmik na szybko na przykładzie koła XD
  5. Witam, mam problem w programie Photoshop CC 2018. Otóż napisy, jak i różne obrazy wychodzą w gorszej jakości tak samo napisy. Gorsza jakość w moim przypadku widać piksele jak na zdjęciu tak i na napisie. Nawet jeżeli obrazy są wysokiej jakości. Prosiłbym o jakieś porady. LINK: https://www.fotosik.pl/zdjecie/1358baa5ae8e2b4c
  6. Cześć! Jestem początkująca w temacie, nigdzie w necie nie znalazłam pomocy. Chodzi o to, że kiedy zapisuję przykładowo wizytówkę w Ilustratorze, w jpg lub png, zapisany plik jest ucięty, a raczej biała przestrzeń. Jeżeli było dużo białej przestrzeni to plik jest "obcinany". Przykłady poniżej. Na pierwszym screenie jest projekt w illustratorze, dookoła obszar roboczy. Na drugim zdjęciu jest plik wykesportowany do PNG. Biała przestrzeń nad napisem "przyklad" jest ucięta. Co robię źle? :/ Mam tak zarówno jak zapisuję z tłem, jak i bez tła
  7. Chciała bym zrobić grafikę aby wyglądała dobrze taj jak przy RGB. Niestety Cmyk mi zniekształca kolory po zapisie, przy czym grafika robi się nieładna kolorystycznie. Co zrobić aby przygotowany plik dobrze wyglądał także w CMYK'u tym bardziej jeśli idzie do druku? Na zdjęciu w załączniku przedstawiam tylko przykład różnicy grafik. Dodam, że pracuje w Photoshopie.
  8. Bardzo proszę o pomoc, Mam zdjęcie do którego przypiełam maskę: poziomy. Uczę się z tutorialem, pierwsza rzecz to taka, że zauważyłam, że moja miniatura się różni od tej widocznej na filmiku - czy wynika to jedynie z różnych wersji photoshopa(załącznik 1.png - mój plik, załącznik 1_a.png - filmik z tutorialem) ? a druga rzecz to taka, że na tutorialu jest pokazane, że przy użyciu narzędzia pędzla będąc na warstwie: maska- poziomy, można rozjaśniać, bądź zaciemniać dane zdjęcie. U mnie to kompletnie nie działa i nie wiem w czym tkwi błąd. Bardzo proszę o jak najszybszą pomoc.
  9. Może tu się uda, walczę już z tym od dłuższego czasu, w sumie od początku rysowania na tablecie Rozchodzi się o kończenie kresek, nieważne jakiego brusha bym używał, jak lekko przyśpieszę rysowanie, to zawsze kończy się takimi haczykami jak na załączonym zdjęciu Zna Ktoś rozwiązanie
  10. Witam, mam problem z zapisem obrazka w formacie .png Adobe photoshop CS6. Nie wiem na czym polega problem, ale z góry uprzedzam - próbowałem go naprawić według poradników, niestety problem siedzi gdzieś indziej. Podobno ten problem występuje gdy ma się włączony CMYK, lecz ja mam RGB więc powinno być ok. Sprawdzałem nawet obraz -> tryb -> RGB. Problem z zapisem występuje w nowo utworzonej pracy, oraz przy nadpisie niektórych obrazów w .psd (niektórych, są takie .psd, które można bez problemu przekonwertować). Proszę o pomoc.
  11. Hej. Mam problem polegający na tym, że gdy rysuję piórkiem znikają mi elementy i są w nich dziury. Rysowałam proste linie. Ten mały czworościan po lewej jest osobnym elementem względem tego dużego. Ten zacieniowany element pod dużym czarnym kwadratem to też osoby element. Rysuj teraz na dole dolnym lewym roku tego zacieniowanego obiektu dalszą krzywą i wychodzi takie coś. Z tym małym czworościanem po lewej coś się stalo. Jak to połączę do górnego lewego rogu małego czworościanu to wychodzi takie coś: Co mam zrobić albo co robię źle. Chcę aby ta obiekty były całe pełne a nie takie z dziurami. Proszę o pomoc. Pozdrawiam Klaudia
  12. Witam, kilka dni temu coś niechcący nacisnąłem i od tej pory mam pewien problem w Illustratorze. Wcześniej kiedy używałem narzędzia Selection Tool i kursorem najeżdżałem na jakiś obiekt, to podświetlał się jego obrys w kolorze przypisanym do warstwy, teraz kiedy to robię nic takiego się nie dzieje, tylko obok kursora pojawia się mały kwadracik. Ponadto teraz też nie pojawiają się linie pomocnicze, które pokazywały, ze na przykład teraz kursor jest ustawiony równolegle lub prostopadle czy jakoś tak do jakiegoś punktu znajdującego się już w pracy wektorowej. Brakuje mi tych obrysów, bo wtedy wiedziałem co zaznaczam, itp. oraz linii pomocniczych. Co zrobić, by wrócić do pierwszego stanu? Pozdrawiam 🙂
×