Skocz do zawartości
Szukaj w
  • Więcej opcji...
Znajdź wyniki, które...
Szukaj wyników w...

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Galeria prac
    • Webdesign
    • Identyfikacja wizualna
    • Rysunki i fotomanipulacje
    • Fotografia
    • DTP
    • 3D
    • Grafika forumowa
    • Tapety
    • Inne
  • Poradniki i pytania
    • Zadaj pytanie
    • Teoria
    • Praktyka
    • Pliki do pobrania
  • Zlecenia i oferty
    • Zlecenia+
    • Zlecenia
    • Oferty sprzedaży i grafików
    • Oferty pracy
  • Tworzenie stron www
    • Zagadnienia webmasterskie
    • Hostingi i domeny
    • Pokaż swoją stronę internetową
  • Forum Grafinity.pl
    • Ogłoszenia
    • CZARNA LISTA - Oszustwa i plagiaty
  • Pozostałe
    • Rozmowy
    • Archiwum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Imię


Lokalizacja


Specjalizacja


Strona WWW


Facebook


Behance


Dribbble


DeviantArt

Znaleziono 20 wyników

  1. Witam, posiadam dość denerwujący problem w Photoshopie, otóż podczas pisania tekstu, znacznik pisania (?) ta kreseczka pionowa jest po lewej stronie, oprócz tego po klikaniu np. myślnika lub przecinka zmiast pisać po ostatniej literce, wraca się na sam początek całej liniki i dodatkowo podczas używania np alt + c aby uzyskać "ć", wyświetlają mi się okienka z funkcjami PS'a Język w systemie Windows:
  2. Mam problem ze wsparciem kodowania przez karte graficzną podczas renderingu po wyeksportowaniu z AE do Media Encodera. W obu programach, wszędzie gdzie się da jest dostępne i zaznaczone waparcie CUDA. W AE dodałem swój model karty do pliku raytracer_supported_cards.txt (choć i bez tego opcja była dostępna). Tak jak na screenie niżej widać, że wsparcie jest włączone, ale za każdym razem w sekcji "wideo" jest "kodowanie programowe"(zaznaczyłem na czerwono) i czasy renderingu nie różnią się od siebie gdy zaznaczę software. Wykorzystanie karty na poziomie do 5-7%, procesor ok. 50%. A Premierze, gdzie kodowanie sprzętowe działa, wykorzystanie zasobów rozkłada się na procesor 100% i gpu 35% około. Koduję na domyślnym presecie youtube'owym dla 4K, na innych rozdzielczościach jest to samo. Sterowniki wszystkie aktualne. Wersje programów: AE CC 2019 16.0.0 (Build 235) Media Encoder CC 2019 13.0 (Kompilacja 203) Sprzęt: MSI B360-A PRO Intel Core I7 8700 GeForce RTX 2070 16GB RAM Windows 10 Home (wersja 1809, kompilacja 17763.437)
  3. Witam! Od niedawna przesyłam własne ilustracje na shutterstock'a ich procesy weryfikacyjne są bezlitosne (przynajmniej dla początkujących). Ostatnio stworzyłem grafikę przedstawiającą Posrhe 911, przy czym jest ono bez znaku firmowego. Po przesłaniu do Shutersstock'a czekałem na weryfikację... A raczej jej brak. Powód? Pod odnośnikiem wyjaśniającym co moze być przyczyną znajduje się taki zapis: Wszystko ok, ale na shutterstocku znajdziemy podobne grafiki, przestawiające również pojedyncze samochody.... O co więc tutaj chodzi? Jakie prawa zostają naruszone w tym wypadku? Pozdrawiam! Maciek M.
  4. Witam serdecznie ? pierwsze co to proszę o wyrozumiałość, w Photoshopie działam bardziej amatorsko i intuicyjnie. Mam duży problem z kolorami przy zapisie. Rozbieżności są ogromne i nie umiem sama sobie tego uporządkować. Pracuję na dosyć starym komputerze, próbowałam na wszelkie możliwe sposoby - jednak to co widzę u siebie jest baaardzo rozbieżne z tym co zapisuję i odtwarzam na innych urządzeniach. Sprawdzałam ustawienia u siebie w PS - jest sRGB, zapisywałam w różnych formatach, zmieniałam kolor z obecnego z palety Pantone Solid Coated na odpowiednik hex (nie wiem czy ma to sens?). Bardzo proszę o pomoc jak w miarę /ujednolicić/ kolor mojej pracy ?
  5. Witam, Mam problem z zapisem pliku z ai do pdf. Wygląd w progamie Ilustrator: Wygląd po zapisie do PDF: Jak rozwiązać ten problem? Dodam, że plik ma zostać przeznaczony do druku
  6. Witam. Przybywam z problemem. Na wstępie jeśli zły dział czy forum to dajcie znać. A więc tak... Aktualnie miałem zamiar zacząć bawić sie w muzyke na yt tak z nudów. Kolejka mi skleił seta. Po czym miałem stworzyc do niego equalizer/waveform czy jak to sie tam zwie. Więc stworzyłem, wrzuciłem na test piosenke 3,5minuty. Pobrałem kodeka *QuickTime* po czym wybieram h.264, zaznaczam wyjscie audio. Wszystko fajnie. Klikam render po wcześniejszym wybraniu miejsca do zapisu. Zaczyna sie, wskakuje pierwsza klatka... druga... i stop... po czym czekam z 5minut, wskakuje 3 klatka. I wyskakuje ze renderowac bedzie się 74h... Gdzie to jest tylko 3,5minuty a gdzie dopiero set 25minut... Dałem mu 6gb, ustawiłem 720p nie 1080... i dalej 74h... Pomoże mi ktos z tym? Jakaś głupia rzecz, która może trzeba włączyć czy co... czy ja jestem kompletnym debilem. Może inny program. Dodam podpowiedź że MediaEncoder odpada nie posiadam win10, a niestety próba zainstalowania triala na zobaczenie, jest nie mozliwa. :CCC Podrzućcie jakiś pomysł :c bo mi ręce juz opadły Pisane na szybko prosze nie czepiac sie błedów :p
  7. Witam, przeszukuję internet w poszukiwaniu tego typu grafiki lecz nie mogę trafić na takie, które zgadzałyby się z tym patternem. Szukałem po różnych frazach typu abstact,triangles,geometric pattern seamless lecz nie mogę nigdzie znaleźć żadnego który rzeczywiście byłby odpowiedni. Chodzi mi o taki pattern, który po bokach kończy się w taki sposób, że w chwili gdy zdjęcie "zapętla się" to nie widać niezgodności pomiędzy dwoma przeciwnymi końcami zdjęcia. Wiecie może jak taki rodzaj grafiki się nazywa i gdzie można go szukać?
  8. Siema mam problem, jak przeciągam zdjęcie do PS to mam znak blokady, da sie to naprawić?
  9. Witam, mam problem z odtwarzaniem obrazu z Photoshopa CS6 Na załączonym obrazku przedstawiam mój problem. Po lewej stronie screen z photoshopa, po prawej zapisany na pulpicie (w formacie png) Jak zapisuje zdjęcie na pulpit, jest strasznie rozmazane, niewyraźne. Całkiem inne niż w programie Photoshop.. Pobrałam więc inny program do otwierania zdjęć (FastStone) Już jak otwieram w nim, niby jest okej, tak samo jak w programie photoshop. Ale jak wchodzę w przeglądarke i chcę to zdjęcie wgrać na hosting, dalej jest mega niewyraźne etc. Mam nadzieję, że rozumiecie o co mi chodzi :) Jeśli ktoś wie, o co może chodzić, bardzo proszę o pomoc. Pozdrawiam
  10. Cześć, jestem początkującym "grafikiem" i używam inkscape. Wyeksportowany plik png ma straszne ciemne kolory, inne niż w pliku projektu svg ? Jak eksportuje do pdf to wszystko jest ok. Wysyłam w zał. Proszę o pomoc, z góry dzięki ? łoś 2.pdf
  11. Siema pewnie idiotyczny problem ale przechodząc do sedna sprawy. a więc tworze wektor w illustratorze w kolorystyce CMYK nastepnie go zapisuje w .ai i chce go otworzyc za pomoca photoshopa to ps zmienia mi kolory mimo że wektor jest zapisany w cmyku. Wie ktoś o kij tu chodzi? może ja coś robie źle xd Macie tutaj zrobiony filmik na szybko na przykładzie koła XD
  12. Witam, mam problem w programie Photoshop CC 2018. Otóż napisy, jak i różne obrazy wychodzą w gorszej jakości tak samo napisy. Gorsza jakość w moim przypadku widać piksele jak na zdjęciu tak i na napisie. Nawet jeżeli obrazy są wysokiej jakości. Prosiłbym o jakieś porady. LINK: https://www.fotosik.pl/zdjecie/1358baa5ae8e2b4c
  13. Cześć! Jestem początkująca w temacie, nigdzie w necie nie znalazłam pomocy. Chodzi o to, że kiedy zapisuję przykładowo wizytówkę w Ilustratorze, w jpg lub png, zapisany plik jest ucięty, a raczej biała przestrzeń. Jeżeli było dużo białej przestrzeni to plik jest "obcinany". Przykłady poniżej. Na pierwszym screenie jest projekt w illustratorze, dookoła obszar roboczy. Na drugim zdjęciu jest plik wykesportowany do PNG. Biała przestrzeń nad napisem "przyklad" jest ucięta. Co robię źle? :/ Mam tak zarówno jak zapisuję z tłem, jak i bez tła
  14. Chciała bym zrobić grafikę aby wyglądała dobrze taj jak przy RGB. Niestety Cmyk mi zniekształca kolory po zapisie, przy czym grafika robi się nieładna kolorystycznie. Co zrobić aby przygotowany plik dobrze wyglądał także w CMYK'u tym bardziej jeśli idzie do druku? Na zdjęciu w załączniku przedstawiam tylko przykład różnicy grafik. Dodam, że pracuje w Photoshopie.
  15. Bardzo proszę o pomoc, Mam zdjęcie do którego przypiełam maskę: poziomy. Uczę się z tutorialem, pierwsza rzecz to taka, że zauważyłam, że moja miniatura się różni od tej widocznej na filmiku - czy wynika to jedynie z różnych wersji photoshopa(załącznik 1.png - mój plik, załącznik 1_a.png - filmik z tutorialem) ? a druga rzecz to taka, że na tutorialu jest pokazane, że przy użyciu narzędzia pędzla będąc na warstwie: maska- poziomy, można rozjaśniać, bądź zaciemniać dane zdjęcie. U mnie to kompletnie nie działa i nie wiem w czym tkwi błąd. Bardzo proszę o jak najszybszą pomoc.
  16. Może tu się uda, walczę już z tym od dłuższego czasu, w sumie od początku rysowania na tablecie Rozchodzi się o kończenie kresek, nieważne jakiego brusha bym używał, jak lekko przyśpieszę rysowanie, to zawsze kończy się takimi haczykami jak na załączonym zdjęciu Zna Ktoś rozwiązanie
  17. Witam, mam problem z zapisem obrazka w formacie .png Adobe photoshop CS6. Nie wiem na czym polega problem, ale z góry uprzedzam - próbowałem go naprawić według poradników, niestety problem siedzi gdzieś indziej. Podobno ten problem występuje gdy ma się włączony CMYK, lecz ja mam RGB więc powinno być ok. Sprawdzałem nawet obraz -> tryb -> RGB. Problem z zapisem występuje w nowo utworzonej pracy, oraz przy nadpisie niektórych obrazów w .psd (niektórych, są takie .psd, które można bez problemu przekonwertować). Proszę o pomoc.
  18. Hej. Mam problem polegający na tym, że gdy rysuję piórkiem znikają mi elementy i są w nich dziury. Rysowałam proste linie. Ten mały czworościan po lewej jest osobnym elementem względem tego dużego. Ten zacieniowany element pod dużym czarnym kwadratem to też osoby element. Rysuj teraz na dole dolnym lewym roku tego zacieniowanego obiektu dalszą krzywą i wychodzi takie coś. Z tym małym czworościanem po lewej coś się stalo. Jak to połączę do górnego lewego rogu małego czworościanu to wychodzi takie coś: Co mam zrobić albo co robię źle. Chcę aby ta obiekty były całe pełne a nie takie z dziurami. Proszę o pomoc. Pozdrawiam Klaudia
  19. Witam, kilka dni temu coś niechcący nacisnąłem i od tej pory mam pewien problem w Illustratorze. Wcześniej kiedy używałem narzędzia Selection Tool i kursorem najeżdżałem na jakiś obiekt, to podświetlał się jego obrys w kolorze przypisanym do warstwy, teraz kiedy to robię nic takiego się nie dzieje, tylko obok kursora pojawia się mały kwadracik. Ponadto teraz też nie pojawiają się linie pomocnicze, które pokazywały, ze na przykład teraz kursor jest ustawiony równolegle lub prostopadle czy jakoś tak do jakiegoś punktu znajdującego się już w pracy wektorowej. Brakuje mi tych obrysów, bo wtedy wiedziałem co zaznaczam, itp. oraz linii pomocniczych. Co zrobić, by wrócić do pierwszego stanu? Pozdrawiam ?
×