Skocz do zawartości
Szukaj w
  • Więcej opcji...
Znajdź wyniki, które zawierają...
Szukaj wyników w...

Styl spcms_v1


luq13
 Udostępnij

Rekomendowane odpowiedzi

Witam posiadam takowy styl i mam problem wszystkie zapytania do sql dodałem pliki serwerowe też w rzucone a mam taki błąd ktoś wie o co chodzi??

[url=http://gyazo.com/e7986ccf6b532bee48ceefff91919ed1]http://gyazo.com/e7986ccf6b532bee48ceefff91919ed1[/url]
Odnośnik do komentarza
Udostępnij na innych stronach

Wejdz p@ - Reputacja - Kliknij synchronizuj

I skonfiguruj w p@ - Spiderfrendly + chmure tagów + medale

Wykonaj zapytanie sql które wyeliminuje next błąd:

[code]ALTER TABLE `phpbb_users_warnings` ADD `postid` mediumint(8) NOT NULL default 0;[/code]


I na końcu wejdz w ftp usuń wszystkie pliki w folderu cache oprócz .htaccess



Pozdrawiam
Odnośnik do komentarza
Udostępnij na innych stronach

no i teraz poszło nie było pare zapytan do bazy się dodały i mam jeszcze jedno pytanko czemu nie ma w pa polskich naków tzn gdzieniegdzie

[url=http://gyazo.com/205a3445525bd7108113558fe4b629c1]http://gyazo.com/205a3445525bd7108113558fe4b629c1[/url]
Odnośnik do komentarza
Udostępnij na innych stronach

Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.